IAcadTableSetBlockAttributeValue232
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetBlockAttributeValue232(
int nRow,
int nCol,
int nContent,
int blkId,
string Value
)
Sub SetBlockAttributeValue232 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
blkId As Integer,
Value As String
)
void SetBlockAttributeValue232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] int blkId,
[InAttribute] String^ Value
)
abstract SetBlockAttributeValue232 :
nRow : int *
nCol : int *
nContent : int *
blkId : int *
Value : string -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- blkId Int32
-
- Value String
-
See Also