MentalRayRenderSettingsDiagnosticMode Property
|
Property that represents available diagnostic
visualization modes.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public DiagnosticMode DiagnosticMode { get; set; }
Public Property DiagnosticMode As DiagnosticMode
Get
Set
public:
property DiagnosticMode DiagnosticMode {
DiagnosticMode get ();
void set (DiagnosticMode value);
}
member DiagnosticMode : DiagnosticMode with get, set
Property Value
DiagnosticMode
See Also