IAcadTableSetColumnWidth Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetColumnWidth(
int col,
double Width
)
Sub SetColumnWidth (
col As Integer,
Width As Double
)
void SetColumnWidth(
[InAttribute] int col,
[InAttribute] double Width
)
abstract SetColumnWidth :
col : int *
Width : float -> unit
Parameters
- col Int32
-
- Width Double
-
See Also