Acad3DSolidClassShowHistory
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ShowHistory { get; set; }
Public Overridable Property ShowHistory As Boolean
Get
Set
public:
virtual property bool ShowHistory {
bool get ();
void set (bool value);
}
abstract ShowHistory : bool with get, set
override ShowHistory : bool with get, set
Property Value
Boolean
Implements
IAcad3DSolidShowHistory
See Also