IAcadTableGetCellStyle Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string GetCellStyle(
int nRow,
int nCol
)
Function GetCellStyle (
nRow As Integer,
nCol As Integer
) As String
String^ GetCellStyle(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellStyle :
nRow : int *
nCol : int -> string
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
String
See Also