AcadDimDiametricClassTextHeight Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double TextHeight { get; set; }
Public Overridable Property TextHeight As Double
Get
Set
public:
virtual property double TextHeight {
double get ();
void set (double value);
}
abstract TextHeight : float with get, set
override TextHeight : float with get, set
Property Value
Double
Implements
IAcadDimDiametricTextHeight
See Also