AcadPViewportClassHasSheetView Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool HasSheetView { get; }
Public Overridable ReadOnly Property HasSheetView As Boolean
Get
public:
virtual property bool HasSheetView {
bool get ();
}
abstract HasSheetView : bool with get
override HasSheetView : bool with get
Property Value
Boolean
Implements
IAcadPViewportHasSheetView
See Also