IAcadMLeaderSetBlockAttributeValue32
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetBlockAttributeValue32(
int attdefId,
string Value
)
Sub SetBlockAttributeValue32 (
attdefId As Integer,
Value As String
)
void SetBlockAttributeValue32(
[InAttribute] int attdefId,
[InAttribute] String^ Value
)
abstract SetBlockAttributeValue32 :
attdefId : int *
Value : string -> unit
Parameters
- attdefId Int32
-
- Value String
-
See Also