IAcadDimRotatedTextGap
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double TextGap { get; set; }
Property TextGap As Double
Get
Set
property double TextGap {
double get ();
void set (double value);
}
abstract TextGap : float with get, set
Property Value
Double
Implements
IAcadDimensionTextGap
See Also