AcSmSheetSelSetClassAdd Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual void Add(
AcSmComponent comp
)
Public Overridable Sub Add (
comp As AcSmComponent
)
public:
virtual void Add(
[InAttribute] AcSmComponent^ comp
)
abstract Add :
comp : AcSmComponent -> unit
override Add :
comp : AcSmComponent -> unit
Parameters
- comp AcSmComponent
-
Implements
IAcSmSheetSelSetAdd(AcSmComponent)
See Also