IAcadDimArcLengthSubUnitsSuffix Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string SubUnitsSuffix { set; }
WriteOnly Property SubUnitsSuffix As String
Set
property String^ SubUnitsSuffix {
void set (String^ value);
}
abstract SubUnitsSuffix : string with set
Property Value
String
See Also