IAcadTableStyleSetTextHeight Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetTextHeight(
int rowTypes,
double TextHeight
)
Sub SetTextHeight (
rowTypes As Integer,
TextHeight As Double
)
void SetTextHeight(
[InAttribute] int rowTypes,
[InAttribute] double TextHeight
)
abstract SetTextHeight :
rowTypes : int *
TextHeight : float -> unit
Parameters
- rowTypes Int32
-
- TextHeight Double
-
See Also