AcSmSheetClassSetTitle
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual void SetTitle(
string title
)
Public Overridable Sub SetTitle (
title As String
)
public:
virtual void SetTitle(
[InAttribute] String^ title
)
abstract SetTitle :
title : string -> unit
override SetTitle :
title : string -> unit
Parameters
- title String
-
Implements
IAcSmSheetSetTitle(String)
See Also