AcSmPublishOptionsClassSetUnrecognizedSections
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual void SetUnrecognizedSections(
AcSmCustomPropertyBag sectionArray
)
Public Overridable Sub SetUnrecognizedSections (
sectionArray As AcSmCustomPropertyBag
)
public:
virtual void SetUnrecognizedSections(
[InAttribute] AcSmCustomPropertyBag^ sectionArray
)
abstract SetUnrecognizedSections :
sectionArray : AcSmCustomPropertyBag -> unit
override SetUnrecognizedSections :
sectionArray : AcSmCustomPropertyBag -> unit
Parameters
- sectionArray AcSmCustomPropertyBag
-
Implements
IAcSmPublishOptionsSetUnrecognizedSections(AcSmCustomPropertyBag)
See Also