MemberAddTrimPlane Method
|
Adds a new trim planes to the collection of
trim planes.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public void AddTrimPlane(
TrimPlane tp
)
Public Sub AddTrimPlane (
tp As TrimPlane
)
public:
void AddTrimPlane(
TrimPlane^ tp
)
member AddTrimPlane :
tp : TrimPlane -> unit
Parameters
- tp TrimPlane
- [in] Trim plane to add.
See Also