AcadSplineClassDegree Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int Degree { get; }
Public Overridable ReadOnly Property Degree As Integer
Get
public:
virtual property int Degree {
int get ();
}
abstract Degree : int with get
override Degree : int with get
Property Value
Int32
Implements
IOdaSplineDegree
See Also