IAcadTableStyleSetDataType2 Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetDataType2(
string bstrCellStyle,
AcValueDataType nDataType,
AcValueUnitType nUnitType
)
Sub SetDataType2 (
bstrCellStyle As String,
nDataType As AcValueDataType,
nUnitType As AcValueUnitType
)
void SetDataType2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcValueDataType nDataType,
[InAttribute] AcValueUnitType nUnitType
)
abstract SetDataType2 :
bstrCellStyle : string *
nDataType : AcValueDataType *
nUnitType : AcValueUnitType -> unit
Parameters
- bstrCellStyle String
-
- nDataType AcValueDataType
-
- nUnitType AcValueUnitType
-
See Also