IPropertyAccessorValidatePropertyName(String) Method
|
Namespace: Bricscad.Global
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
bool ValidatePropertyName(
out string propertyName
)
Function ValidatePropertyName (
<OutAttribute> ByRef propertyName As String
) As Boolean
bool ValidatePropertyName(
[OutAttribute] String^% propertyName
)
abstract ValidatePropertyName :
propertyName : string byref -> bool
Parameters
- propertyName String
-
Return Value
Boolean
See Also