IOdaCameraFrameHeight
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double FrameHeight { get; set; }
Property FrameHeight As Double
Get
Set
property double FrameHeight {
double get ();
void set (double value);
}
abstract FrameHeight : float with get, set
Property Value
Double
See Also