IAcadPolygonMeshMVertexCount
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int MVertexCount { get; }
ReadOnly Property MVertexCount As Integer
Get
property int MVertexCount {
int get ();
}
abstract MVertexCount : int with get
Property Value
Int32
See Also