AcadDimArcLengthClassRoundDistance Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double RoundDistance { get; set; }
Public Overridable Property RoundDistance As Double
Get
Set
public:
virtual property double RoundDistance {
double get ();
void set (double value);
}
abstract RoundDistance : float with get, set
override RoundDistance : float with get, set
Property Value
Double
Implements
IAcadDimArcLengthRoundDistance
See Also