IAcadTableMinimumTableHeight Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double MinimumTableHeight { get; }
ReadOnly Property MinimumTableHeight As Double
Get
property double MinimumTableHeight {
double get ();
}
abstract MinimumTableHeight : float with get
Property Value
Double
See Also