IAcadMLeaderContentBlockType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcPredefBlockType ContentBlockType { get; set; }
Property ContentBlockType As AcPredefBlockType
Get
Set
property AcPredefBlockType ContentBlockType {
AcPredefBlockType get ();
void set (AcPredefBlockType value);
}
abstract ContentBlockType : AcPredefBlockType with get, set
Property Value
AcPredefBlockType
See Also