IOdaLightWebRotateX Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double WebRotateX { get; set; }
Property WebRotateX As Double
Get
Set
property double WebRotateX {
double get ();
void set (double value);
}
abstract WebRotateX : float with get, set
Property Value
Double
See Also