LabelStyleArrowIsFixedLength Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool IsFixedLength { get; set; }
Public Property IsFixedLength As Boolean
Get
Set
public:
property bool IsFixedLength {
bool get ();
void set (bool value);
}
member IsFixedLength : bool with get, set
Property Value
Boolean
See Also