IAcadSummaryInfoSetCustomByIndex
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetCustomByIndex(
int Index,
string key,
string Value
)
Sub SetCustomByIndex (
Index As Integer,
key As String,
Value As String
)
void SetCustomByIndex(
[InAttribute] int Index,
[InAttribute] String^ key,
[InAttribute] String^ Value
)
abstract SetCustomByIndex :
Index : int *
key : string *
Value : string -> unit
Parameters
- Index Int32
-
- key String
-
- Value String
-
See Also