AcadAttributeClassLockPosition
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool LockPosition { get; set; }
Public Overridable Property LockPosition As Boolean
Get
Set
public:
virtual property bool LockPosition {
bool get ();
void set (bool value);
}
abstract LockPosition : bool with get, set
override LockPosition : bool with get, set
Property Value
Boolean
Implements
IAcadAttributeLockPosition
See Also