IAcadSectionTypeSettings2ForegroundLinesEdgeTransparency
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int ForegroundLinesEdgeTransparency { get; set; }
Property ForegroundLinesEdgeTransparency As Integer
Get
Set
property int ForegroundLinesEdgeTransparency {
int get ();
void set (int value);
}
abstract ForegroundLinesEdgeTransparency : int with get, set
Property Value
Int32
Implements
IAcadSectionTypeSettingsForegroundLinesEdgeTransparency
See Also