IAcadTableStyleSetDataType Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetDataType(
int rowTypes,
AcValueDataType nDataType,
AcValueUnitType nUnitType
)
Sub SetDataType (
rowTypes As Integer,
nDataType As AcValueDataType,
nUnitType As AcValueUnitType
)
void SetDataType(
[InAttribute] int rowTypes,
[InAttribute] AcValueDataType nDataType,
[InAttribute] AcValueUnitType nUnitType
)
abstract SetDataType :
rowTypes : int *
nDataType : AcValueDataType *
nUnitType : AcValueUnitType -> unit
Parameters
- rowTypes Int32
-
- nDataType AcValueDataType
-
- nUnitType AcValueUnitType
-
See Also