IAcadSectionIndicatorTransparency Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int IndicatorTransparency { get; set; }
Property IndicatorTransparency As Integer
Get
Set
property int IndicatorTransparency {
int get ();
void set (int value);
}
abstract IndicatorTransparency : int with get, set
Property Value
Int32
See Also