LinkedTableDataGetDataFormat Method
|
Returns the data format of the specified
content of a cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual string GetDataFormat(
int row,
int column
)
Public Overridable Function GetDataFormat (
row As Integer,
column As Integer
) As String
public:
virtual String^ GetDataFormat(
int row,
int column
)
abstract GetDataFormat :
row : int *
column : int -> string
override GetDataFormat :
row : int *
column : int -> string
Parameters
- row Int32
- [in] Row index of the cell.
- column Int32
- [in] Column index of the cell.
Return Value
String
See Also