IOdaSplineNumberOfFitPoints
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int NumberOfFitPoints { get; }
ReadOnly Property NumberOfFitPoints As Integer
Get
property int NumberOfFitPoints {
int get ();
}
abstract NumberOfFitPoints : int with get
Property Value
Int32
Implements
IAcadSplineNumberOfFitPoints
See Also