IAcadDim3PointAngularTextFill Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool TextFill { get; set; }
Property TextFill As Boolean
Get
Set
property bool TextFill {
bool get ();
void set (bool value);
}
abstract TextFill : bool with get, set
Property Value
Boolean
Implements
IAcadDimensionTextFill
See Also