IAcadPlotConfigurationPlotViewportBorders
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool PlotViewportBorders { get; set; }
Property PlotViewportBorders As Boolean
Get
Set
property bool PlotViewportBorders {
bool get ();
void set (bool value);
}
abstract PlotViewportBorders : bool with get, set
Property Value
Boolean
See Also