LabelStyleDraggedStateTagDisplayMode
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool DraggedStateTagDisplayMode { get; set; }
Public Property DraggedStateTagDisplayMode As Boolean
Get
Set
public:
property bool DraggedStateTagDisplayMode {
bool get ();
void set (bool value);
}
member DraggedStateTagDisplayMode : bool with get, set
Property Value
Boolean
See Also