IAcadLayerFreeze Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool Freeze { get; set; }
Property Freeze As Boolean
Get
Set
property bool Freeze {
bool get ();
void set (bool value);
}
abstract Freeze : bool with get, set
Property Value
Boolean
See Also