IAcadWipeoutContrast
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int Contrast { get; set; }
Property Contrast As Integer
Get
Set
property int Contrast {
int get ();
void set (int value);
}
abstract Contrast : int with get, set
Property Value
Int32
Implements
IAcadRasterImageContrast
See Also