AssocVariableExpression
Property
|
Property that represents the expression as an
arbitrary string or an empty string if the variable is a
constant.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public string Expression { get; }
Public ReadOnly Property Expression As String
Get
public:
property String^ Expression {
String^ get ();
}
member Expression : string with get
Property Value
String
See Also