LabelStyleDraggedStateLineWeight
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LineWeight DraggedStateLineWeight { get; set; }
Public Property DraggedStateLineWeight As LineWeight
Get
Set
public:
property LineWeight DraggedStateLineWeight {
LineWeight get ();
void set (LineWeight value);
}
member DraggedStateLineWeight : LineWeight with get, set
Property Value
LineWeight
See Also