IFCExportOptionsObjectsToExport Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public ObjectIdCollection ObjectsToExport { get; set; }
Public Property ObjectsToExport As ObjectIdCollection
Get
Set
public:
property ObjectIdCollection^ ObjectsToExport {
ObjectIdCollection^ get ();
void set (ObjectIdCollection^ value);
}
member ObjectsToExport : ObjectIdCollection with get, set
Property Value
ObjectIdCollection
See Also