IAcadMLeaderStyleMaxLeaderSegmentsPoints
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int MaxLeaderSegmentsPoints { get; set; }
Property MaxLeaderSegmentsPoints As Integer
Get
Set
property int MaxLeaderSegmentsPoints {
int get ();
void set (int value);
}
abstract MaxLeaderSegmentsPoints : int with get, set
Property Value
Int32
See Also