AcadEllipseClassObjectName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string ObjectName { get; }
Public Overridable ReadOnly Property ObjectName As String
Get
public:
virtual property String^ ObjectName {
String^ get ();
}
abstract ObjectName : string with get
override ObjectName : string with get
Property Value
String
Implements
IAcadEllipseObjectName
See Also