OdaRasterImageClassLoaded Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool Loaded { get; }
Public Overridable ReadOnly Property Loaded As Boolean
Get
public:
virtual property bool Loaded {
bool get ();
}
abstract Loaded : bool with get
override Loaded : bool with get
Property Value
Boolean
Implements
IOdaRasterImageLoaded
See Also