IAcadSectionTypeSettings2DestinationFile Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string DestinationFile { get; set; }
Property DestinationFile As String
Get
Set
property String^ DestinationFile {
String^ get ();
void set (String^ value);
}
abstract DestinationFile : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsDestinationFile
See Also