IAcadDimOrdinateAltTextSuffix Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string AltTextSuffix { get; set; }
Property AltTextSuffix As String
Get
Set
property String^ AltTextSuffix {
String^ get ();
void set (String^ value);
}
abstract AltTextSuffix : string with get, set
Property Value
String
See Also