IAcadTableGetGridDoubleLineSpacing
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double GetGridDoubleLineSpacing(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridDoubleLineSpacing (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As Double
double GetGridDoubleLineSpacing(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridDoubleLineSpacing :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> float
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
Return Value
Double
See Also