BlockParameterPropertyDescriptorEquals Method
|
Namespace: Teigha.Internal.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public override bool Equals(
Object other
)
Public Overrides Function Equals (
other As Object
) As Boolean
public:
virtual bool Equals(
Object^ other
) override
abstract Equals :
other : Object -> bool
override Equals :
other : Object -> bool
Parameters
- other Object
-
Return Value
Boolean
See Also