PropertyAccessorGetValue
Method
|
Namespace: Bricscad.Global
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public abstract Object GetValue(
string propertyName
)
Public MustOverride Function GetValue (
propertyName As String
) As Object
public:
virtual Object^ GetValue(
String^ propertyName
) abstract
abstract GetValue :
propertyName : string -> Object
Parameters
- propertyName String
-
Return Value
Object
Implements
IPropertyAccessorGetValue(String)
See Also