IAcadTableGetMinimumRowHeight
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double GetMinimumRowHeight(
int row
)
Function GetMinimumRowHeight (
row As Integer
) As Double
double GetMinimumRowHeight(
[InAttribute] int row
)
abstract GetMinimumRowHeight :
row : int -> float
Parameters
- row Int32
-
Return Value
Double
See Also