AcadMLeaderClassTextBackgroundFill Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool TextBackgroundFill { get; set; }
Public Overridable Property TextBackgroundFill As Boolean
Get
Set
public:
virtual property bool TextBackgroundFill {
bool get ();
void set (bool value);
}
abstract TextBackgroundFill : bool with get, set
override TextBackgroundFill : bool with get, set
Property Value
Boolean
Implements
IAcadMLeaderTextBackgroundFill
See Also